Hiện kết quả từ 1 tới 6 của 6

Chủ đề ::: XIN app LINE camera bản cũ

  1. #1
    Tham gia ngày
    Dec 2012
    Tuổi
    18
    Bài gửi
    4
    Thanks
    3
    Được cảm ơn
    0

    Mặc định XIN app LINE camera bản cũ

    Bác nào có bản cài app LINE camera dùng được cho ios 4.0 trở lên cho em xin với vào store.heaveniphone.com toàn bị lỗi không :-<. ai có cho em xin với ạ. Em cảm ơn





    Xem các chủ đề tương tự:


  2. #2
    Avatar của firmwareios8
    firmwareios8 đang online Tài sản: 3gs,4 iOS hiện tại: nothing Baseband: 04.10.01 SHSH: bán rùi
    Tham gia ngày
    Nov 2011
    Đến từ
    Ho chi minh
    Bài gửi
    4.527
    Thanks
    1.720
    Được cảm ơn
    2.978

    Mặc định

    Quote Nguyên văn bởi nthanhbin Xem bài viết
    Bác nào có bản cài app LINE camera dùng được cho ios 4.0 trở lên cho em xin với vào store.heaveniphone.com toàn bị lỗi không :-<. ai có cho em xin với ạ. Em cảm ơn
    ver 1.0.0 cũ nhất cho bạn
    http://uptobox.com/b5kuxerw1x6b

    http://sinhro.net/z71oytp9qvsi/1.0.0_LINE_camera_AP.ipa.html

    http://pixifile.com/file/ifucGjEuYADbi

    mún down link nào thì down.have fun

  3. Trong số 2 thành viên sau đây đã cảm ơn firmwareios8 cho bài viết này:

    KizzLil™ (22-12-2012), nthanhbin (22-12-2012)

  4. #3
    Tham gia ngày
    Dec 2012
    Tuổi
    18
    Bài gửi
    4
    Thanks
    3
    Được cảm ơn
    0

    Mặc định

    Quote Nguyên văn bởi firmwareios6 Xem bài viết
    sao em down về máy tính, cài qua itools thì nó bị lỗi Incorrect Achitecture . bác biết nó bị làm sao k

  5. #4
    Tham gia ngày
    Jan 2012
    Bài gửi
    5.309
    Thanks
    983
    Được cảm ơn
    2.662

    Mặc định

    Quote Nguyên văn bởi nthanhbin Xem bài viết
    sao em down về máy tính, cài qua itools thì nó bị lỗi Incorrect Achitecture . bác biết nó bị làm sao k
    Lỗi này là lỗi app của armv7(iPhone 3GS trở lên) cài trên máy armv6(iPhone 3G,2G, iPod gen 1,2)

  6. Các thành viên đã cảm ơn Chuột® cho bài viết này:

    nthanhbin (22-12-2012)

  7. #5
    Tham gia ngày
    Dec 2012
    Tuổi
    18
    Bài gửi
    4
    Thanks
    3
    Được cảm ơn
    0

    Mặc định

    Quote Nguyên văn bởi Chuột® Xem bài viết
    Lỗi này là lỗi app của armv7(iPhone 3GS trở lên) cài trên máy armv6(iPhone 3G,2G, iPod gen 1,2)
    thế touch gen 2 cài được app này k ạ T.T cài đc thì cài ver mấy

  8. #6
    Tham gia ngày
    Jan 2012
    Bài gửi
    5.309
    Thanks
    983
    Được cảm ơn
    2.662

    Mặc định

    Quote Nguyên văn bởi nthanhbin Xem bài viết
    thế touch gen 2 cài được app này k ạ T.T cài đc thì cài ver mấy
    Mình đã ghi ở trên, máy bạn là armv6, app này armv7 nên đã nói lời từ chối với lời cầu hôn của bạn

  9. Các thành viên đã cảm ơn Chuột® cho bài viết này:

    nthanhbin (22-12-2012)