Trang 1/3 123 CuốiCuối
Hiện kết quả từ 1 tới 10 của 28

Chủ đề ::: iphone 4 4.0( bb 1.59.00) lên 6.0 có dùng được Ultrasnow được không ạ

  1. #1
    Tham gia ngày
    Jan 2011
    Bài gửi
    28
    Thanks
    5
    Được cảm ơn
    0

    Mặc định iphone 4 4.0( bb 1.59.00) lên 6.0 có dùng được Ultrasnow được không ạ

    em có con ip4 4.0 bb 1.59.00 giờ muốn lên 6.0.1 không biết có dùng được ultrasnow không ạ, mong các bác chỉ giúp em với





    Xem các chủ đề tương tự:


  2. #2
    Avatar của luongag
    luongag đang online Thành viên tích cực Tài sản: 4S iOS hiện tại: 7.1.2 Baseband: Theo iOS
    Tham gia ngày
    Sep 2010
    Đến từ
    LXAG
    Tuổi
    54
    Bài gửi
    171
    Thanks
    33
    Được cảm ơn
    66

    Mặc định

    Quote Nguyên văn bởi cutydidem Xem bài viết
    em có con ip4 4.0 bb 1.59.00 giờ muốn lên 6.0.1 không biết có dùng được ultrasnow không ạ, mong các bác chỉ giúp em với
    Vẫn được, nhưng phải biết cách nâng lên để giữ bb. Muốn có sóng phải cài Fix Ultrasn0w 6.x trước rồi mới cài Ultrasn0w 1.2.7

  3. Các thành viên đã cảm ơn luongag cho bài viết này:

    trandinh65 (31-12-2013)

  4. #3
    Avatar của v1985v
    v1985v đang ẩn Trial Moderators Tài sản: ip4; ipad2;5s iOS hiện tại: 7.1; 7.0.4;7.1 Baseband: max SHSH: 7.1
    Tham gia ngày
    Nov 2011
    Đến từ
    Hà Nội
    Bài gửi
    3.195
    Thanks
    22
    Được cảm ơn
    1.502

    Mặc định

    Quote Nguyên văn bởi cutydidem Xem bài viết
    em có con ip4 4.0 bb 1.59.00 giờ muốn lên 6.0.1 không biết có dùng được ultrasnow không ạ, mong các bác chỉ giúp em với
    đc
    cài fix
    cài ultrasnow

  5. #4
    Tham gia ngày
    Jan 2011
    Bài gửi
    28
    Thanks
    5
    Được cảm ơn
    0

    Mặc định

    cài fix trong cydia hả anh ơi?

  6. #5
    Avatar của NIK
    NIK đang ẩn I Love iOSHeaveniPhoneTPHCM Tài sản: Nokia 1280 iOS hiện tại: 6.1.1 Baseband: No all SHSH: Ko có. Có Lambor thui
    Tham gia ngày
    Jan 2011
    Đến từ
    Xì Gòn
    Bài gửi
    3.062
    Thanks
    1.341
    Được cảm ơn
    3.111
    Blog Entries
    23

    Mặc định

    Quote Nguyên văn bởi cutydidem Xem bài viết
    em có con ip4 4.0 bb 1.59.00 giờ muốn lên 6.0.1 không biết có dùng được ultrasnow không ạ, mong các bác chỉ giúp em với
    Lên được bạn à. Có 2 cách:
    - Snowbreeze 2.9.7 để build custom. Rồi dùng iTunes shift + restore
    - Redsnow 0.9.15b3 restore.

    Lưu ý:
    - Cách 1: có sẳn Cydia (jialbreak Tethered), không h@ckactive được. Muốn h@ckactive thì dùng rednow h@ckactive

    - Cách 2: Không có sẳn jailbreak, sau đó Jailbreak. Khi làm phải chú ý đoạn nó hỏi có muốn giữ baseband không. Nếu nhầm click No coi như thành iPod

    Cảnh báo: ip4 bb 1.59 là bb duy nhất có thể unlock bằng ultrasnow + với iP4 nếu bị nâng BB lên 4.12 thì sẽ thành iPod. Vì vậy bạn hãy suy nghĩ kỹ, và thao tác thật chính xác hẳn nâng FW nhé.

  7. Trong số 2 thành viên sau đây đã cảm ơn NIK cho bài viết này:

    cutydidem (17-12-2012), Xlive (21-02-2013)

  8. #6
    Tham gia ngày
    Jan 2011
    Bài gửi
    28
    Thanks
    5
    Được cảm ơn
    0

    Mặc định

    em cám ơn các bác

  9. #7
    Tham gia ngày
    Nov 2009
    Bài gửi
    163
    Thanks
    78
    Được cảm ơn
    99

    Mặc định

    chạy bản 6.0.1 thì unlock code chứ ultrasnow gì? bb 1.59.00 là máy lock rồi chạy 6.0.1 thì nâng luôn cái bb
    Chỉ là hạt bụi hóa thân
    Trở về cát bụi có cần gì đâu?

  10. #8
    Avatar của NIK
    NIK đang ẩn I Love iOSHeaveniPhoneTPHCM Tài sản: Nokia 1280 iOS hiện tại: 6.1.1 Baseband: No all SHSH: Ko có. Có Lambor thui
    Tham gia ngày
    Jan 2011
    Đến từ
    Xì Gòn
    Bài gửi
    3.062
    Thanks
    1.341
    Được cảm ơn
    3.111
    Blog Entries
    23

    Mặc định

    Quote Nguyên văn bởi cutydidem Xem bài viết
    cài fix trong cydia hả anh ơi?
    Quan trọng nhất là lên được và giữ được BB thôi. Còn việc lên rồi JB cài mấy cái đó đơn giản thôi. Search forum ra đầy

  11. #9
    threex đang ẩn Thành viên tích cực Tài sản: iPhone 4S (màu hồng) iOS hiện tại: 5.1.1 SHSH: 6.0.1
    Tham gia ngày
    Nov 2012
    Tuổi
    21
    Bài gửi
    194
    Thanks
    51
    Được cảm ơn
    82

    Mặc định

    máy mình 3Gs (lock 5.13) vừa nãy lên được được 6.0.1 cài đặt xong hết có cydia down app bình thường rồi lock máy để đó tự nhiên một hồi mở lên lại không được tới giờ.

  12. #10
    Tham gia ngày
    Jan 2011
    Bài gửi
    28
    Thanks
    5
    Được cảm ơn
    0

    Mặc định

    cài fix ultrasnow e không biêt rôì a chỉ cho e vơí

Trang 1/3 123 CuốiCuối