Hiện kết quả từ 1 tới 1 của 1

Chủ đề ::: Cách tắt thông báo k có kết nối internet khi vào messages

  1. #1
    Tùngku.smile đang ẩn Member Tài sản: 1110i iOS hiện tại: Nokia 0 os Baseband: bản world, k quan tâm đến bb =)) SHSH: all SHSH
    Tham gia ngày
    Jun 2010
    Đến từ
    thành phố rồng bay
    Bài gửi
    2.111
    Thanks
    286
    Được cảm ơn
    1.195

    Mặc định Cách tắt thông báo k có kết nối internet khi vào messages

    Mình thấy có 1 số bạn thắc mắc khi vào messages trong tình trạng wifi & edge off thì máy có hiện lên thông báo hỏi có muốn bật wifi hay edge lên k? Điều này k ảnh hưởng j đến máy nhưng tạo ra 1 số tâm lí k thoải mái. Mình đã tìm ra cách bỏ thông báo này.
    Thông báo này hiện ra do os4 hỗ trợ đồng hộ messages với mail. Khi bạn vào messages nhưng k có kết nối internet nên máy sẽ hỏi có muốn bật k? Để tắt thông báo, bạn vào settings chọn mail,contact,calendar vào account mail của bạn, kéo xuống chọn off archives messages. Như vậy sẽ p bị hiện thông báo lên nữa.*
    Xl mình post bài bằng ip nên k có hình cho các bạn. Ai bị giống thế này post hộ mình cái hình cho dễ hiểu nhé. Thax





    Xem các chủ đề tương tự:


  2. Trong số 2 thành viên sau đây đã cảm ơn Tùngku.smile cho bài viết này:

    indiana (04-11-2010), nva1991 (04-11-2010)