Trang 2/2 ĐầuĐầu 12
Hiện kết quả từ 11 tới 19 của 19

Chủ đề ::: [Mẹo] Downgrade 6.1.3 cài YouTube , ứng dụng vượt cấp - giảm cấp

  1. #11
    Avatar của Docass93
    Docass93 đang ẩn Thành Viên Tài sản: Ipad 2 Wifi 32GB iOS hiện tại: ios 9.3.5 downgrade ios 8.4.1 Baseband: N/A SHSH: 6.1.3, 9.3.5
    Tham gia ngày
    25-09-2013 1:15 am
    Đến từ
    Hà nội
    Tuổi
    24
    Bài gửi
    259
    Thanks
    274
    Được cảm ơn
    43
    Blog Entries
    1

    Mặc định

    Quote Nguyên văn bởi vipsilip Xem bài viết
    vậy bó tay hả bác, cài được mà ko sài được
    Có bản 2.1.3 open đc mà ko có gì, trống trơn
    Lần sửa cuối bởi Docass93; 13-01-2018 lúc 04:20 AM
    Phây-búc của mình: http://facebook.com/pisoga.lucifer93, mọi người kết bạn với mình cho vui nhoé

  2. #12
    Avatar của Docass93
    Docass93 đang ẩn Thành Viên Tài sản: Ipad 2 Wifi 32GB iOS hiện tại: ios 9.3.5 downgrade ios 8.4.1 Baseband: N/A SHSH: 6.1.3, 9.3.5
    Tham gia ngày
    25-09-2013 1:15 am
    Đến từ
    Hà nội
    Tuổi
    24
    Bài gửi
    259
    Thanks
    274
    Được cảm ơn
    43
    Blog Entries
    1

    Mặc định

    image.jpgimage.jpgimage.jpgimage.jpgimage.jpg
    Vấn đề là bên tinh tế có bác đặt câu hỏi
    Quote Nguyên văn bởi Doan Hong
    6.1.3 tù lắm, gọi xe uber, grab thì không cài được, nhiều ứng dụng khác không hỗ trợ, cũng không có bản cũ để cài như wifi masterkey..., ngoài nhanh hơn thì chả được gì, cứ lên 9 hơi chậm tí nhưng nhiều cái tiện hơn
    Xác nhận là có thể cài app vượt cấp cho ứng dụng Grab, Uber nhé các anh em! Thao tác anh em thực hiện cách tải app vượt cấp ở mục 2 là ok! App khi tải yêu cầu ios 9.0 or later và lên luôn trên ios 6.1.3
    Hình như grab không load ra dịch vụ thì phải méo care vì không xài, đây là cài theo yêu cầu
    Lần sửa cuối bởi Docass93; 13-01-2018 lúc 04:40 AM
    Phây-búc của mình: http://facebook.com/pisoga.lucifer93, mọi người kết bạn với mình cho vui nhoé

  3. #13
    Tham gia ngày
    05-03-2013 12:26 am
    Tuổi
    28
    Bài gửi
    76
    Thanks
    37
    Được cảm ơn
    12

    Mặc định

    xác nhận với thớt là những app nào dev cho phép tải phiên bản cũ về mới làm theo mục 2 dc nhé. chứ k phải ép vượt cấp như thớt nghĩ đâu, grab uber tải về bản chất cũng như lấy acc cũ down thôi! nhìn cái icon so với bản mới nhất là biết!
    thử mấy app mới ra xem: Android TV, TabTrader, KbView Lite
    Lần sửa cuối bởi tct; 18-01-2018 lúc 07:53 AM

  4. Các thành viên đã cảm ơn tct cho bài viết này:

    Docass93 (20-01-2018)

  5. #14
    Tham gia ngày
    22-08-2011 2:11 pm
    Tuổi
    27
    Bài gửi
    43
    Thanks
    6
    Được cảm ơn
    10

    Mặc định

    Mình thấy 4s 9.3.5 chạy vẫn vô tư mà . Jailbreak xong xóa hết mấy cái không xài + demon + nhà mạng ..v..v thì mượt khỏi phải lăn tăn.

  6. #15
    hellokytty đang ẩn Thành Viên Tài sản: 6 64gb iOS hiện tại: 10.1.1
    Tham gia ngày
    08-04-2015 6:30 pm
    Đến từ
    vietnam
    Tuổi
    30
    Bài gửi
    16
    Thanks
    1
    Được cảm ơn
    1

    Mặc định

    Có cách nào cài line trên 6.1.3 không bác chủ?
    6.1.3 chỉ cài được line 5.0.0 và giờ nó chỉ hỗ trợ 6.0.0 trở lên, cài xài được tí nó bắt update không cho vô giao diện app.

  7. #16
    Avatar của Docass93
    Docass93 đang ẩn Thành Viên Tài sản: Ipad 2 Wifi 32GB iOS hiện tại: ios 9.3.5 downgrade ios 8.4.1 Baseband: N/A SHSH: 6.1.3, 9.3.5
    Tham gia ngày
    25-09-2013 1:15 am
    Đến từ
    Hà nội
    Tuổi
    24
    Bài gửi
    259
    Thanks
    274
    Được cảm ơn
    43
    Blog Entries
    1

    Mặc định

    Quote Nguyên văn bởi tct Xem bài viết
    xác nhận với thớt là những app nào dev cho phép tải phiên bản cũ về mới làm theo mục 2 dc nhé. chứ k phải ép vượt cấp như thớt nghĩ đâu, grab uber tải về bản chất cũng như lấy acc cũ down thôi! nhìn cái icon so với bản mới nhất là biết!
    thử mấy app mới ra xem: Android TV, TabTrader, KbView Lite
    biết rồi, mù loà tí cho nhiều người về với mình, đỡ lẻ loi
    Phây-búc của mình: http://facebook.com/pisoga.lucifer93, mọi người kết bạn với mình cho vui nhoé

  8. #17
    Avatar của Docass93
    Docass93 đang ẩn Thành Viên Tài sản: Ipad 2 Wifi 32GB iOS hiện tại: ios 9.3.5 downgrade ios 8.4.1 Baseband: N/A SHSH: 6.1.3, 9.3.5
    Tham gia ngày
    25-09-2013 1:15 am
    Đến từ
    Hà nội
    Tuổi
    24
    Bài gửi
    259
    Thanks
    274
    Được cảm ơn
    43
    Blog Entries
    1

    Mặc định

    Quote Nguyên văn bởi hellokytty Xem bài viết
    Có cách nào cài line trên 6.1.3 không bác chủ?
    6.1.3 chỉ cài được line 5.0.0 và giờ nó chỉ hỗ trợ 6.0.0 trở lên, cài xài được tí nó bắt update không cho vô giao diện app.
    thì là thử thay đổi info.plist lừa rằng nó đang ở bản 6.0.0 xem có dùng được không
    Phây-búc của mình: http://facebook.com/pisoga.lucifer93, mọi người kết bạn với mình cho vui nhoé

  9. #18
    hellokytty đang ẩn Thành Viên Tài sản: 6 64gb iOS hiện tại: 10.1.1
    Tham gia ngày
    08-04-2015 6:30 pm
    Đến từ
    vietnam
    Tuổi
    30
    Bài gửi
    16
    Thanks
    1
    Được cảm ơn
    1

    Mặc định

    Quote Nguyên văn bởi Docass93 Xem bài viết
    thì là thử thay đổi info.plist lừa rằng nó đang ở bản 6.0.0 xem có dùng được không
    Ok luôn bác ơi.

  10. #19
    Tham gia ngày
    07-04-2018 3:18 pm
    Tuổi
    21
    Bài gửi
    1
    Thanks
    0
    Được cảm ơn
    0

    Mặc định

    bác ơi sau một thời gian dùng thì thằng youtube nó bắt cập nhật mới dùng được tiếp ạ.Khổ nỗi cập nhật xong vẫn thế

Trang 2/2 ĐầuĐầu 12