Hiện kết quả từ 1 tới 8 của 8

Chủ đề ::: Lỗi Wifi IP4 FW 5.0.1 - Không Kết Nối Được Chỉ Duy Nhất Ở Nhà - Mong Được Giúp Đỡ

  1. #1
    trackimngan đang ẩn Banned Tài sản: IP4 White World & Lock iOS hiện tại: 5.0.1 Baseband: 4.11.08 SHSH: 4.3.5, 5.0.1
    Tham gia ngày
    Sep 2011
    Đến từ
    SG
    Tuổi
    27
    Bài gửi
    72
    Thanks
    1
    Được cảm ơn
    10

    Mặc định Lỗi Wifi IP4 FW 5.0.1 - Không Kết Nối Được Chỉ Duy Nhất Ở Nhà - Mong Được Giúp Đỡ

    IP4 sau đi lên FW 5.0.1 lúc đầu sử dụng wifi bình thường... đến hôm qua tự nhiên báo lỗi wifi ở nhà như sau : Dò wifi vẫn hiện lên cột sóng và tên wifi sử dụng... Nhưng đến khi kết nối thì không kết nối được nữa. Chỉ bị duy nhất cái wifi ở nhà thui, còn tất cả wifi chổ khác điều kết nối sử dụng được bình thường.
    - Đã sử dụng Điện thoại khác để dò wifi ở nhà kết nối vẫn được bình thường.
    - Sau đó mình giải quyết theo tất cả các trường hợp sau nhưng không được
    + Đã đặt lại cài đặt mạng cho IP4
    + Đặt lại tất cả các cài đặt
    + Tắt nguồn mở lại
    + quên mạng wifi ở nha đi
    + Và kết quả cuối cùng là cũng đã cài lại FW 5.0.1 nhưng mọi cố gắng điều vô vọng...
    Mong được mọi người giúp đỡ... Xin cảm ơn rất nhiều. Dưới đây có vài hình ảnh đã chụp lại từ IP

    104APPLE_IMG_4375.jpg
    104APPLE_IMG_4376.jpg
    104APPLE_IMG_4377.jpg





    Xem các chủ đề tương tự:


  2. #2
    finalrun2005 đang ẩn Banned Tài sản: Iphone 4S - Ipad 2 iOS hiện tại: 6.1.2 và 6.1.2 Baseband: Chưa có xem bao nhiêu nữa. SHSH: Lưu tùm lum trên đĩa cứng.
    Tham gia ngày
    Oct 2009
    Đến từ
    Cần Thơ - Chung cư 178 - Đường 3/2 - Q. NK - TP.Can Tho
    Bài gửi
    290
    Thanks
    47
    Được cảm ơn
    64

    Mặc định

    cái tên mạng wifi đó bạn, vào setting của Modem chỉnh lại cái tên đi nào. thay bằng 1 cái tên dễ dàng hơn đi rùi thử lại xem. đôi khi cái tên củng làm nên mọi rắc rối, chắc bạn chưa đổi tên đâu. Lại gần cái Modem phát Wifi 1 chút xíu nữa.

  3. #3
    trackimngan đang ẩn Banned Tài sản: IP4 White World & Lock iOS hiện tại: 5.0.1 Baseband: 4.11.08 SHSH: 4.3.5, 5.0.1
    Tham gia ngày
    Sep 2011
    Đến từ
    SG
    Tuổi
    27
    Bài gửi
    72
    Thanks
    1
    Được cảm ơn
    10

    Mặc định

    Quote Nguyên văn bởi finalrun2005 Xem bài viết
    cái tên mạng wifi đó bạn, vào setting của Modem chỉnh lại cái tên đi nào. thay bằng 1 cái tên dễ dàng hơn đi rùi thử lại xem. đôi khi cái tên củng làm nên mọi rắc rối, chắc bạn chưa đổi tên đâu. Lại gần cái Modem phát Wifi 1 chút xíu nữa.
    Đã làm theo hướng dẫn của Bạn nhưng cũng vậy... ko biết sao nữa hic...

  4. #4
    Thiên Phúc đang online Junior Member Tài sản: iPhone 4 iOS hiện tại: 7.1.1 Baseband: 4.12.09 SHSH: 000003558E0D756C
    Tham gia ngày
    Oct 2011
    Đến từ
    HCM
    Bài gửi
    18
    Thanks
    8
    Được cảm ơn
    7

    Mặc định

    Reset lại modem wifi ở nhà xem có hết không bạn.

  5. #5
    trackimngan đang ẩn Banned Tài sản: IP4 White World & Lock iOS hiện tại: 5.0.1 Baseband: 4.11.08 SHSH: 4.3.5, 5.0.1
    Tham gia ngày
    Sep 2011
    Đến từ
    SG
    Tuổi
    27
    Bài gửi
    72
    Thanks
    1
    Được cảm ơn
    10

    Mặc định

    Quote Nguyên văn bởi Thiên Phúc Xem bài viết
    Reset lại modem wifi ở nhà xem có hết không bạn.
    Đã Reset lại modem wifi ở nhà nhiều lần rùi bạn, đổi tên khác lun rùi nhưng vẫn ko được. Không biết nó bị gì nữa.

  6. #6
    Thiên Phúc đang online Junior Member Tài sản: iPhone 4 iOS hiện tại: 7.1.1 Baseband: 4.12.09 SHSH: 000003558E0D756C
    Tham gia ngày
    Oct 2011
    Đến từ
    HCM
    Bài gửi
    18
    Thanks
    8
    Được cảm ơn
    7

    Mặc định

    Quote Nguyên văn bởi trackimngan Xem bài viết
    Đã Reset lại modem wifi ở nhà nhiều lần rùi bạn, đổi tên khác lun rùi nhưng vẫn ko được. Không biết nó bị gì nữa.
    Bạn thử reset modem về mặc định (chọt cây tăm vô cái lỗ nhỏ nhỏ trên modem) xem có vô được không.

  7. #7
    Tham gia ngày
    Apr 2011
    Bài gửi
    55
    Thanks
    20
    Được cảm ơn
    11

    Mặc định

    Quote Nguyên văn bởi trackimngan Xem bài viết
    IP4 sau đi lên FW 5.0.1 lúc đầu sử dụng wifi bình thường... đến hôm qua tự nhiên báo lỗi wifi ở nhà như sau : Dò wifi vẫn hiện lên cột sóng và tên wifi sử dụng... Nhưng đến khi kết nối thì không kết nối được nữa. Chỉ bị duy nhất cái wifi ở nhà thui, còn tất cả wifi chổ khác điều kết nối sử dụng được bình thường.
    - Đã sử dụng Điện thoại khác để dò wifi ở nhà kết nối vẫn được bình thường.
    - Sau đó mình giải quyết theo tất cả các trường hợp sau nhưng không được
    + Đã đặt lại cài đặt mạng cho IP4
    + Đặt lại tất cả các cài đặt
    + Tắt nguồn mở lại
    + quên mạng wifi ở nha đi
    + Và kết quả cuối cùng là cũng đã cài lại FW 5.0.1 nhưng mọi cố gắng điều vô vọng...
    Mong được mọi người giúp đỡ... Xin cảm ơn rất nhiều. Dưới đây có vài hình ảnh đã chụp lại từ IP

    104APPLE_IMG_4375.jpg
    104APPLE_IMG_4376.jpg
    104APPLE_IMG_4377.jpg

    Mình cũng bị lỗi wifi giống y như bạn, đã thử làm nhiều bước như một số thành viên hướng dẫn nhưng kg khắc phục được lỗi trên đành bó tay luôn. Chắc để dành tiền mua cục wifi khác để thử xem sao !

  8. #8
    Tham gia ngày
    Nov 2010
    Bài gửi
    2.506
    Thanks
    413
    Được cảm ơn
    1.448

    Mặc định

    Quote Nguyên văn bởi vohoangphu Xem bài viết
    Mình cũng bị lỗi wifi giống y như bạn, đã thử làm nhiều bước như một số thành viên hướng dẫn nhưng kg khắc phục được lỗi trên đành bó tay luôn. Chắc để dành tiền mua cục wifi khác để thử xem sao !
    ngày mới lên 5.0.1 mình cũng bị vậy, để mặc 1 thời gian sau lại dc

  9. Các thành viên đã cảm ơn PhuongIT™ cho bài viết này:

    vohoangphu (03-02-2012)