Hiện kết quả từ 1 tới 10 của 10

Chủ đề ::: iCon trắng khi cài ứng dụng từ Cydia !

  1. #1
    Avatar của pvnhattoan
    pvnhattoan đang ẩn Thành viên nhiệt tình Tài sản: iPhone 3GS, iPhone 4S, iPhone 5, iPad 2 iOS hiện tại: 3.1.2 - 7.0.4 Baseband: 05.14.02
    Tham gia ngày
    Apr 2010
    Đến từ
    Tam Kỳ, Quảng Nam
    Bài gửi
    293
    Thanks
    56
    Được cảm ơn
    150

    Mặc định iCon trắng khi cài ứng dụng từ Cydia !

    Xin chào các bờ rào !
    Vấn đề là như thế này : iPad 2 ( iOS 5.0.1 , Untethered Jailbreak ) sau khi cài 1 số ứng dụng từ Cydia thì khi thoát ra Springboard thấy nhiều icon trắng ghê ( ví dụ như Field test , .... không nhớ rõ ). Mà mỗi lúc như thế thì phải respring lại nó mới hết.

    Mong các cao thủ iOS hướng dẫn em fix lỗi nãy được ko ạ ?





    Xem các chủ đề tương tự:

    Tôi không ngần ngại để mọi người biết cái dốt của tôi.
    Những điều chúng ta biết chỉ là hạt cát, những điều chúng ta không biết là cả một sa mạc

  2. #2
    Avatar của Trường Kenzy
    Trường Kenzy đang ẩn Member ViP Tài sản: iPhone 5 White iOS hiện tại: 7.0.4 SHSH: Em đi Wave, không đi SH
    Tham gia ngày
    Dec 2010
    Đến từ
    Ad Facebook HeaveniPhone
    Bài gửi
    533
    Thanks
    120
    Được cảm ơn
    278

    Mặc định

    Cái vấn đề này 1 số fw khác 5.0.1 nó cũng hay bị như thế. Cứ restart springboard là OK thôi. Nó cũng ko ảnh hưởng gì đâu mà bạn !

    --- Administrator ---


  3. #3
    Avatar của Cường Steve
    Cường Steve đang ẩn Think Different Tài sản: iPhone 4 Black World iOS hiện tại: 7.0 Baseband: 4.12.09 SHSH: 5.0.1, 5.1, 5.1.1, 5.1.1r1, 6.0.1, 6.1, 6.1.2, 6.1.3
    Tham gia ngày
    Nov 2011
    Đến từ
    Ngã Bảy - Hậu Giang
    Tuổi
    18
    Bài gửi
    2.238
    Thanks
    1.575
    Được cảm ơn
    1.791

    Mặc định

    Mình cũng bị như vậy Respring lại là ok
    Những ứng dụng cần thiết trên Cydia cho người dùng iOS (2013)
    http://heaveniphone.com/threads/115266-nhung-ung-dung-can-thiet-tren-cydia-cho-nguoi-dung-ios-2013.html

    Cydia HeaveniPhone :
    http://cydia-heaveniphone.tk/
    Facebook HeaveniPhone : https://www.facebook.com/Heaveniphonecom
    Facebook : https://www.facebook.com/cuongsteve.hip

  4. #4
    Avatar của firmwareios7
    firmwareios7 đang ẩn Tài sản: 3gs,4 iOS hiện tại: nothing Baseband: 04.10.01 SHSH: bán rùi
    Tham gia ngày
    Nov 2011
    Đến từ
    Ho chi minh
    Bài gửi
    4.352
    Thanks
    1.552
    Được cảm ơn
    2.826

    Mặc định

    Quote Nguyên văn bởi pvnhattoan Xem bài viết
    Xin chào các bờ rào !
    Vấn đề là như thế này : iPad 2 ( iOS 5.0.1 , Untethered Jailbreak ) sau khi cài 1 số ứng dụng từ Cydia thì khi thoát ra Springboard thấy nhiều icon trắng ghê ( ví dụ như Field test , .... không nhớ rõ ). Mà mỗi lúc như thế thì phải respring lại nó mới hết.

    Mong các cao thủ iOS hướng dẫn em fix lỗi nãy được ko ạ ?
    cũng không bết nguyên nhân thế nào nữa,chắc trong quá trình restore bị lỗi hay jb bị lỗi,mình cũng bị nên phải restore lại mới hết

  5. #5
    Avatar của pvnhattoan
    pvnhattoan đang ẩn Thành viên nhiệt tình Tài sản: iPhone 3GS, iPhone 4S, iPhone 5, iPad 2 iOS hiện tại: 3.1.2 - 7.0.4 Baseband: 05.14.02
    Tham gia ngày
    Apr 2010
    Đến từ
    Tam Kỳ, Quảng Nam
    Bài gửi
    293
    Thanks
    56
    Được cảm ơn
    150

    Mặc định

    Quote Nguyên văn bởi Apple.Steve Xem bài viết
    Mình cũng bị như vậy Respring lại là ok
    Tớ biết là phải respring lại mới hết rồi ! Nhưng có cách chữa trị triệt để ko chứa bình thường ở các iOS thấp hơn thì mình ít khi bị vậy lắm !
    Tôi không ngần ngại để mọi người biết cái dốt của tôi.
    Những điều chúng ta biết chỉ là hạt cát, những điều chúng ta không biết là cả một sa mạc

  6. #6
    Avatar của aptem_chicky
    aptem_chicky đang online Vip Tài sản: 3gs-4s iOS hiện tại: 4.3.3-5.0.1 Baseband: 05.16.05---2.0.12 SHSH: 4.0<->5.1
    Tham gia ngày
    Mar 2011
    Đến từ
    Primorskiy - Russia
    Tuổi
    29
    Bài gửi
    1.897
    Thanks
    703
    Được cảm ơn
    1.498

    Mặc định

    cái này là lỗi jb đó bạn mình 4s đã restore và jb 3 lần rồi từ khi có jb hỗ trợ 4s mình đã jb 3 lần rồi ,cái bản jb 0.4 mình chưa thử .
    mỗi lần làm mình restore sạch trơn luôn .và tải fw mới luôn .



    Hip for all
    Heaveniphone.com
    My love Heaveniphone

  7. #7
    Avatar của qazcderfv
    qazcderfv đang ẩn Thành viên tích cực Tài sản: iPhone 4S iOS hiện tại: 6.1.2 (10B146) Baseband: 3.4.02 SHSH: No SHSH
    Tham gia ngày
    Sep 2010
    Đến từ
    Vietnam
    Bài gửi
    209
    Thanks
    43
    Được cảm ơn
    45

    Mặc định

    Lổi này mình củng bị. Nhưng mình làm cách này thì ko thấy bị với iPhone 4s của mình nữa.

    Đầu tiên mình đưa về DFU rồi restore FW 5.01 gốc. Sau đó JB bằng Absinthe 0.4. Như vậy thì ko thấy bị trắng icon

  8. #8
    Tham gia ngày
    Dec 2009
    Đến từ
    Nhà quê ra thành thị kiếm cơm!!!
    Bài gửi
    15.742
    Thanks
    2.633
    Được cảm ơn
    6.808

    Mặc định

    Mình thấy ios5 jb kg được ngon cho lắm, mình cũng bị lỗi này trên iphone 4, 4s, ipad 2 luôn, 3Gs thì kg thấy bị.
    Chao ôi....đời......!

  9. #9
    Avatar của zero83
    zero83 đang ẩn Thành viên Tài sản: Ip4S iOS hiện tại: 5.0.1 Baseband: 1.0.14 SHSH: 5.0.1
    Tham gia ngày
    Jul 2011
    Đến từ
    Ha Noi
    Tuổi
    31
    Bài gửi
    47
    Thanks
    15
    Được cảm ơn
    9

    Mặc định

    Lỗi này mình bị từ ip4 5.0.1 giờ lên 4s vẫn bị vậy nhưng respring lại là hết, chưa biết cách chữa dứt điểm ai biết cách xin chỉ giáo.

  10. #10
    Tham gia ngày
    Dec 2010
    Tuổi
    22
    Bài gửi
    23
    Thanks
    3
    Được cảm ơn
    2

    Mặc định

    Cài app từ itunes xong cũng bị nữa