Hiện kết quả từ 1 tới 6 của 6

Chủ đề ::: Giúp em với (Tiêu đề sai quy định )

  1. #1
    Tham gia ngày
    Jan 2012
    Tuổi
    29
    Bài gửi
    13
    Thanks
    1
    Được cảm ơn
    2

    Mặc định Giúp em với (Tiêu đề sai quy định )

    Em dùng 3GS OS 5.1 khi cài PM trên APPSTORE.VN toàn báo lỗi không thể cài được vào lúc này. Không biết là sao các bác nhỉ.
    Chỉ giùm em với





    Xem các chủ đề tương tự:

    Lần sửa cuối bởi aptem_chicky; 13-04-2012 lúc 07:33 AM

  2. #2
    Avatar của firmwareios9
    firmwareios9 đang ẩn Tài sản: 3gs,4 iOS hiện tại: nothing Baseband: 04.10.01 SHSH: bán rùi
    Tham gia ngày
    Nov 2011
    Đến từ
    Ho chi minh
    Bài gửi
    4.580
    Thanks
    1.779
    Được cảm ơn
    3.005

    Mặc định

    Quote Nguyên văn bởi nvquangil Xem bài viết
    Em dùng 3GS OS 5.1 khi cài PM trên APPSTORE.VN toàn báo lỗi không thể cài được vào lúc này. Không biết là sao các bác nhỉ.
    Chỉ giùm em với
    sao bạn không cài bằng hipstore của hip nhà ta,luôn update bản mới và nhất là tốc độ tải khủng luôn.
    bạn vào hip mà hỏi về appstore.vn ah.thân

  3. Các thành viên đã cảm ơn firmwareios9 cho bài viết này:

    Mr.Thuan92 (13-04-2012)

  4. #3
    Tham gia ngày
    Aug 2010
    Tuổi
    28
    Bài gửi
    84
    Thanks
    9
    Được cảm ơn
    23

    Mặc định

    Quote Nguyên văn bởi firmwareios5 Xem bài viết
    sao bạn không cài bằng hipstore của hip nhà ta,luôn update bản mới và nhất là tốc độ tải khủng luôn.
    bạn vào hip mà hỏi về appstore.vn ah.thân
    Bạn nói rất đúng đó

    Ăn đạn nè!
    Hôn là sự gặp gỡ của hai tâm hồn...trên đôi môi của" Tình Yêu" !
    trocngo86@gmail.com
    technician in hoanghamb.




  5. #4
    Avatar của tamniem8385
    tamniem8385 đang ẩn Super Vip Tài sản: ĐAM MÊ IOS THÍCH TÁO iOS hiện tại: ĐÃ KHÓA Baseband: NO ALL SHSH: TSS Center
    Tham gia ngày
    Sep 2010
    Đến từ
    NHA TRANG
    Tuổi
    31
    Bài gửi
    4.090
    Thanks
    1.246
    Được cảm ơn
    2.461
    Blog Entries
    39

    Mặc định

    Em dùng 3GS OS 5.1 khi cài PM trên APPSTORE.VN toàn báo lỗi không thể cài được vào lúc này. Không biết là sao các bác nhỉ.
    Chỉ giùm em với
    bạn cài Appsync chưa bạn

  6. #5
    Tham gia ngày
    Jan 2012
    Tuổi
    29
    Bài gửi
    13
    Thanks
    1
    Được cảm ơn
    2

    Mặc định

    Quote Nguyên văn bởi tamniem8385 Xem bài viết
    bạn cài Appsync chưa bạn
    Nhưng mà e ko cài được cydia cài vào toàn báo lỗi

  7. #6
    Avatar của firmwareios9
    firmwareios9 đang ẩn Tài sản: 3gs,4 iOS hiện tại: nothing Baseband: 04.10.01 SHSH: bán rùi
    Tham gia ngày
    Nov 2011
    Đến từ
    Ho chi minh
    Bài gửi
    4.580
    Thanks
    1.779
    Được cảm ơn
    3.005

    Mặc định

    Quote Nguyên văn bởi nvquangil Xem bài viết
    Nhưng mà e ko cài được cydia cài vào toàn báo lỗi
    không cài được cydia hay cài không được appstore.vn từ cydia,bạn nói rõ hơn.thân