Mình có con ipad2 4.3.3 có lưu shsh 4.3.5 và 5.0.1.Xin hỏi có lên 5.0.1 được nữa không,vì mình không muốn lên 5.1 vì chưa jb được ((((((((





Xem các chủ đề tương tự: