Hiện kết quả từ 1 tới 5 của 5

Chủ đề ::: Help em Iphone 3GS no Wifi/Bluetooth/Firmware blank

  1. #1
    Tham gia ngày
    Oct 2010
    Bài gửi
    37
    Thanks
    9
    Được cảm ơn
    0

    Mặc định Help em Iphone 3GS no Wifi/Bluetooth/Firmware blank

    EM có nguòi bạn cho cái 3GS 32 Gb nhưng ko có unlock ..em định unlock nhưng vô setting coi thì ko thấy firmware và no wifi ..máy cũng hay bị restart liên tục ..cho em hỏi máy em bị gì và cách khắc phục ra sao ..cám ơn ACE





    Xem các chủ đề tương tự:


  2. #2
    Avatar của tamniem8385
    tamniem8385 đang online Super Vip Tài sản: ĐAM MÊ IOS THÍCH TÁO iOS hiện tại: ĐÃ KHÓA Baseband: NO ALL SHSH: TSS Center
    Tham gia ngày
    Sep 2010
    Đến từ
    NHA TRANG
    Tuổi
    31
    Bài gửi
    4.079
    Thanks
    1.246
    Được cảm ơn
    2.455
    Blog Entries
    39

    Mặc định

    Tình trạng trên bác sỹ thường gọi nó là No All.Chẩn đoán thì 90% là bị phần cứng,viêc phải làm là bạn thử restore lại thử nếu không được đem ra thợ sửa bạn nhé
    Lần sửa cuối bởi tamniem8385; 09-05-2012 lúc 01:16 AM

  3. #3
    Avatar của hieu_g
    hieu_g đang ẩn Thành viên nhiệt tình Tài sản: 2G iOS hiện tại: NHÁI HÀNG TÀU KHỰA-->KO CÓ iOS Baseband: LÀ CÁI J THẾ ??????????????????? SHSH: HỔNG HỈU
    Tham gia ngày
    Apr 2011
    Đến từ
    japan
    Bài gửi
    301
    Thanks
    3
    Được cảm ơn
    44

    Mặc định

    thử RS lại 4.1 xem có cứu vãn tình thế ko

  4. #4
    Tham gia ngày
    Oct 2010
    Bài gửi
    37
    Thanks
    9
    Được cảm ơn
    0

    Mặc định

    Em restore lại rồi vẫn la version 4.1 và NO ALL ...em có cần update lên 5.1.1 ko ?

  5. #5
    Avatar của tamniem8385
    tamniem8385 đang online Super Vip Tài sản: ĐAM MÊ IOS THÍCH TÁO iOS hiện tại: ĐÃ KHÓA Baseband: NO ALL SHSH: TSS Center
    Tham gia ngày
    Sep 2010
    Đến từ
    NHA TRANG
    Tuổi
    31
    Bài gửi
    4.079
    Thanks
    1.246
    Được cảm ơn
    2.455
    Blog Entries
    39

    Mặc định

    Em restore lại rồi vẫn la version 4.1 và NO ALL ...em có cần update lên 5.1.1 ko ?
    Tình hình bạn phải đem ra thợ rồi