Hiện kết quả từ 1 tới 7 của 7

Chủ đề ::: cần frimware 5.1.1 không nâng baseband!!

Threaded View

  1. #1
    superlamtac đang ẩn Junior Member Tài sản: iphone 3gs 16g iOS hiện tại: 5.1.1 Baseband: 05.12.01 SHSH: 3.13-->6.0.1
    Tham gia ngày
    Oct 2009
    Đến từ
    củ chi
    Bài gửi
    17
    Thanks
    48
    Được cảm ơn
    1

    Mặc định cần frimware 5.1.1 không nâng baseband!!

    có ae nào đã tạo được frimware 5.1.1 không nâng bb cho e xin với!!iphone 4 của e máy lock,hôm nay e lỡ erase all content and settings nên giờ bị treo táo.e đang xài sim ghép.bb 4.10





    Xem các chủ đề tương tự:

    Lần sửa cuối bởi superlamtac; 12-05-2012 lúc 11:02 PM