Hiện kết quả từ 1 tới 7 của 7

Chủ đề ::: Cài QuickDo bị mất cảm ứng đa điểm? Giúp Em với

  1. #1
    Tham gia ngày
    Oct 2011
    Tuổi
    21
    Bài gửi
    147
    Thanks
    70
    Được cảm ơn
    14

    Mặc định Cài QuickDo bị mất cảm ứng đa điểm? Giúp Em với

    Cài QuickDo bị mất cảm ứng đa điểm? Giúp Em với
    Em đang dùng ỊP4 8ghi world...Nhưng khi cài quickdo vào ,,thì không thể sử dụng cảm ứng đa điểm hhuhuh....Khi em xóa quickdo thì lại dùng bình thường...Ví dụ như em chơi Fruitninja chẳng hạn
    Ai biết do xung đột hay lỗi như nào giúp em với
    XIn cảm ơn và hậu tạ





    Xem các chủ đề tương tự:


  2. #2
    Avatar của [Ars]Giang™
    [Ars]Giang™ đang ẩn Moderator Tài sản: iphone 5 6.1.2 iPhone 4 5.0.1, 2G 3.1.3 iOS hiện tại: 6.1.2 Baseband: World SHSH: 4.3.4 4.3.5
    Tham gia ngày
    Aug 2009
    Đến từ
    TPHCM
    Bài gửi
    3.510
    Thanks
    1.479
    Được cảm ơn
    8.918

    Mặc định

    1/ update quickdo lên bản mới nhất.
    2/Xóa quickdo dùng Activator (free).

  3. Các thành viên đã cảm ơn [Ars]Giang™ cho bài viết này:

    hngoc9393 (19-05-2012)

  4. #3
    Tham gia ngày
    May 2011
    Đến từ
    Ho Chi Minh City
    Tuổi
    18
    Bài gửi
    6.880
    Thanks
    2.571
    Được cảm ơn
    6.060

    Mặc định

    Bạn dùng iOS mấy? Nếu Jailbreak Tethered thì bị mất do ko đủ kernel

  5. Các thành viên đã cảm ơn Colonel Jason cho bài viết này:

    hngoc9393 (19-05-2012)

  6. #4
    Tham gia ngày
    Oct 2011
    Tuổi
    21
    Bài gửi
    147
    Thanks
    70
    Được cảm ơn
    14

    Mặc định

    em dùng ios 5.0.1..em cũng đã dùng activator nhưng cái đó kém quá ko có nhiều chức năng như quickdo..em cài vào là qụickdo mới nhất...trước đó em dùng vẫn bình thường không hiểu tại sao..

  7. #5
    Tham gia ngày
    Jun 2011
    Đến từ
    NHA TRANG city
    Tuổi
    33
    Bài gửi
    624
    Thanks
    458
    Được cảm ơn
    341

    Mặc định

    Bạn bị quickdo nha. Vào setting của quickdo> two finger gestures>enable oFf, hoặc disable in application>bấm vào dấu cộng ở góc trên bên phải> tick chọn vào những app mà bạn muốn dùng đa điểm mặc định máy.

  8. Trong số 3 thành viên sau đây đã cảm ơn Ngohoangkha cho bài viết này:

    Colonel Jason (19-05-2012), hngoc9393 (19-05-2012), tamniem8385 (19-05-2012)

  9. #6
    Tham gia ngày
    May 2011
    Đến từ
    Ho Chi Minh City
    Tuổi
    18
    Bài gửi
    6.880
    Thanks
    2.571
    Được cảm ơn
    6.060

    Mặc định

    Quote Nguyên văn bởi hunnguy Xem bài viết
    Bạn bị quickdo nha. Vào setting của quickdo> two finger gestures>enable oFf, hoặc disable in application>bấm vào dấu cộng ở góc trên bên phải> tick chọn vào những app mà bạn muốn dùng đa điểm mặc định máy.
    Quá chuẩn luôn. Mình cứ tưởng Tethered mới bị , nỗi lo bấy lâu nay đã fixed

  10. Trong số 2 thành viên sau đây đã cảm ơn Colonel Jason cho bài viết này:

    hngoc9393 (19-05-2012), Ngohoangkha (19-05-2012)

  11. #7
    Tham gia ngày
    Oct 2011
    Tuổi
    21
    Bài gửi
    147
    Thanks
    70
    Được cảm ơn
    14

    Mặc định

    Hix cảm ơn các anh rất nhiều đã ok thì ra là tại cái cử chỉ 2 ngón