Hiện kết quả từ 1 tới 9 của 9

Chủ đề ::: Lỗi không vào được trình duyệt safari sau khi jb 4s 5.1.1

  1. #1
    Avatar của gachabong
    gachabong đang ẩn Thành viên nhiệt tình Tài sản: 4s iOS hiện tại: 6.1.4, 6.1.3 Baseband: 2.0.14 SHSH: k có
    Tham gia ngày
    Apr 2012
    Tuổi
    22
    Bài gửi
    279
    Thanks
    50
    Được cảm ơn
    43

    Mặc định Lỗi không vào được trình duyệt safari sau khi jb 4s 5.1.1

    tình hình là máy e mới jb hôm qua bằng absinthe 2.0 .cài xong có cydia luôn và chạy các app đều bt.duy chỉ có safari là không vào được.e đã thử vào nhiều lần,reboot..nhưng vẫn bị lỗi trên.ai rành về cái này giúp e nhá
    http://www.youtube.com/v/Mogze6UYNYI link video đây ạ





    Xem các chủ đề tương tự:

    Lần sửa cuối bởi gachabong; 26-05-2012 lúc 08:09 PM

  2. #2
    Tham gia ngày
    Jun 2011
    Tuổi
    24
    Bài gửi
    10
    Thanks
    0
    Được cảm ơn
    0

    Mặc định

    mình thì ko bị như bạn nhưng mà từ khi jb tối hôm wa tới giờ thì bị cái đồng hồ ở clockscreen với ở sttbar nó đi trước 1 tiếng so với cái app đồng hồ ko biết có ai bị như mình ko, máy mình 4s qt

  3. #3
    Tham gia ngày
    Aug 2011
    Tuổi
    27
    Bài gửi
    1
    Thanks
    0
    Được cảm ơn
    0

    Mặc định

    toi vua jb 5.1.1 cho ip4 no doi file preferenceloade! ai bit chỉ tôi với


  4. #4
    Tham gia ngày
    Apr 2010
    Bài gửi
    179
    Thanks
    37
    Được cảm ơn
    100

    Mặc định

    @hoakhenh:Cứ để yên cho nó update Cydia! tốt nhất vào setting Autolock bạn để never! Để nó tự update là hết ah!
    @chủ topic:Chủ topic JustBoot thử xem...!
    Hãy Thank Nếu Bài Viết Có Ích Đối Với Bạn

  5. #5
    Tham gia ngày
    Aug 2010
    Bài gửi
    66
    Thanks
    13
    Được cảm ơn
    24

    Mặc định

    mình cũng bị giống chủ thớt. Nhưng khi jb xong mình có thể vào web đc vài lần. sau khi reboot lại mình ko thể nào vào đc nữa.

  6. #6
    Tham gia ngày
    Jun 2009
    Bài gửi
    5
    Thanks
    3
    Được cảm ơn
    1

    Mặc định

    nếu có cài Weboffline trên cydia thì vào remove đi sẽ hết, tweak này lỗi

  7. #7
    Tham gia ngày
    Jan 2011
    Tuổi
    24
    Bài gửi
    4
    Thanks
    10
    Được cảm ơn
    0

    Mặc định

    mình cũng bị vậy ko vào đc shafari với youtube ace nào biết chỉ với ak?

  8. #8
    Tham gia ngày
    Jan 2011
    Tuổi
    37
    Bài gửi
    216
    Thanks
    629
    Được cảm ơn
    18

    Mặc định

    Của mình thì vào được safari, nhưng khi chạm vào bất cứ dòng nào trên heaveniphone để mở ra thì ko đc, phải ấn và giữ một lúc lâu cho hiện lên danh mục trong đó có mở và tích vào đó thì mới đc. còn các trang khác thì vẫn bt, lúc trước chạm vào cái là mở luôn. Có ai biết chỉ giùm mình nhé, thank

  9. #9
    Tham gia ngày
    Sep 2010
    Tuổi
    31
    Bài gửi
    4.910
    Thanks
    1.007
    Được cảm ơn
    2.607
    Blog Entries
    1

    Mặc định

    Quote Nguyên văn bởi nhatminhvu Xem bài viết
    Của mình thì vào được safari, nhưng khi chạm vào bất cứ dòng nào trên heaveniphone để mở ra thì ko đc, phải ấn và giữ một lúc lâu cho hiện lên danh mục trong đó có mở và tích vào đó thì mới đc. còn các trang khác thì vẫn bt, lúc trước chạm vào cái là mở luôn. Có ai biết chỉ giùm mình nhé, thank
    mình cũng đang gặp tình trạng này tương tự trên web HiP, các trang khác thì bình thường ^_^