Trang 1/2 12 CuốiCuối
Hiện kết quả từ 1 tới 10 của 15

Chủ đề ::: iphne 3gs ios 4.0 nhấn 2 lần nút Home không hiện các ứng dụng chạy ngầm, các bác giúp em với, help..

  1. #1
    Tham gia ngày
    Feb 2011
    Tuổi
    31
    Bài gửi
    7
    Thanks
    0
    Được cảm ơn
    0

    Question iphne 3gs ios 4.0 nhấn 2 lần nút Home không hiện các ứng dụng chạy ngầm, các bác giúp em với, help..

    vớ em đang dùng iphone 3gs ios 4.0, lúc trước vẫn dùng bình thường, em vẫn bấm 2 lần nút Home để thoát ứng dụng chạy ngầm. Nhưng mà hôm nay em kích đúp thì chỉ hiện như hình dưới, các bác giúp em với, em cám ơn trước, hi hi





    Xem các chủ đề tương tự:

    Attached Images Attached Images

  2. #2
    Tham gia ngày
    Sep 2010
    Tuổi
    31
    Bài gửi
    4.924
    Thanks
    1.031
    Được cảm ơn
    2.608
    Blog Entries
    1

    Mặc định

    Quote Nguyên văn bởi nguyen nhat phu Xem bài viết
    vớ em đang dùng iphone 3gs ios 4.0, lúc trước vẫn dùng bình thường, em vẫn bấm 2 lần nút Home để thoát ứng dụng chạy ngầm. Nhưng mà hôm nay em kích đúp thì chỉ hiện như hình dưới, các bác giúp em với, em cám ơn trước, hi hi
    bạn thử restart lại máy thử xem, không được nữa thì reset all setting, không được tiếp thì restore ^_^

  3. #3
    Avatar của gaupretty
    gaupretty đang ẩn Love...& Like iPhone!
    HeaveniPhone TPHCM
    Tài sản: 1 vợ + 1 con + iPhone 4 iOS hiện tại: 5.1.1
    Tham gia ngày
    Sep 2009
    Đến từ
    Xì Phố
    Bài gửi
    3.812
    Thanks
    3.555
    Được cảm ơn
    6.347

    Mặc định

    Quote Nguyên văn bởi nguyen nhat phu Xem bài viết
    vớ em đang dùng iphone 3gs ios 4.0, lúc trước vẫn dùng bình thường, em vẫn bấm 2 lần nút Home để thoát ứng dụng chạy ngầm. Nhưng mà hôm nay em kích đúp thì chỉ hiện như hình dưới, các bác giúp em với, em cám ơn trước, hi hi
    Chắc do không có App hoặc game nào đang chạy... Bạn thử mở app hoặc game xong thoát ra rồi nhấn lại xem sao?
    ... ngày sau sỏi đá cũng cần có nhau !!!

  4. #4
    xavi.die đang ẩn Thành viên Tài sản: 4 iOS hiện tại: 5.1.1 Baseband: 4.12 SHSH: 5.0.1 5.1 5.1.1 5.1.1r
    Tham gia ngày
    Jan 2012
    Đến từ
    đb
    Tuổi
    24
    Bài gửi
    98
    Thanks
    58
    Được cảm ơn
    17

    Mặc định

    bạn cài zToggle phải không?

  5. #5
    Tham gia ngày
    Feb 2011
    Tuổi
    31
    Bài gửi
    7
    Thanks
    0
    Được cảm ơn
    0

    Mặc định

    em đã restart, cũng reset all setting và cũng không cài zToggle, e cũng thử mở app hoặc game rồi thoát mà vẫn ko được, mà cũng ko lên cả mini Ipod nữa

  6. #6
    Avatar của NIK
    NIK đang ẩn I Love iOSHeaveniPhoneTPHCM Tài sản: Nokia 1280 iOS hiện tại: 6.1.1 Baseband: No all SHSH: Ko có. Có Lambor thui
    Tham gia ngày
    Jan 2011
    Đến từ
    Xì Gòn
    Bài gửi
    3.051
    Thanks
    1.341
    Được cảm ơn
    3.118
    Blog Entries
    23

  7. #7
    Avatar của gaupretty
    gaupretty đang ẩn Love...& Like iPhone!
    HeaveniPhone TPHCM
    Tài sản: 1 vợ + 1 con + iPhone 4 iOS hiện tại: 5.1.1
    Tham gia ngày
    Sep 2009
    Đến từ
    Xì Phố
    Bài gửi
    3.812
    Thanks
    3.555
    Được cảm ơn
    6.347

    Mặc định

    Máy của bạn là bản gì? World hay Lock?
    ... ngày sau sỏi đá cũng cần có nhau !!!

  8. #8
    Tham gia ngày
    Feb 2011
    Tuổi
    31
    Bài gửi
    7
    Thanks
    0
    Được cảm ơn
    0

    Mặc định

    Fw chắc ko bị lỗi vì e dùng 2 năm rồi vẫn bt mà, máy của e là Lock, boot moi, tuần 48 năm 2009

  9. #9
    Tham gia ngày
    Feb 2011
    Tuổi
    31
    Bài gửi
    7
    Thanks
    0
    Được cảm ơn
    0

    Mặc định

    trước đó e có cài iClassic, sau đó gỡ đi thì phát hiện bị như trên

  10. #10
    Avatar của NIK
    NIK đang ẩn I Love iOSHeaveniPhoneTPHCM Tài sản: Nokia 1280 iOS hiện tại: 6.1.1 Baseband: No all SHSH: Ko có. Có Lambor thui
    Tham gia ngày
    Jan 2011
    Đến từ
    Xì Gòn
    Bài gửi
    3.051
    Thanks
    1.341
    Được cảm ơn
    3.118
    Blog Entries
    23

    Mặc định

    Quote Nguyên văn bởi nguyen nhat phu Xem bài viết
    Fw chắc ko bị lỗi vì e dùng 2 năm rồi vẫn bt mà, máy của e là Lock, boot moi, tuần 48 năm 2009
    4.0 xưa lắm rồi bạn có SHSH nào không lên thử đi. Không thì cứ lên 5.1.1 custom luôn. Trước đây mình khuyên 3gs không nên lên 5.1.1. Nhưng vì mình đã lên cho thằng bạn thấy ok. Có điều phải tắt vài hiệu ứng để máy mượt, không cũng không sao cũng ok ở mức chấp nhận được

Trang 1/2 12 CuốiCuối