Trang 1/2 12 CuốiCuối
Hiện kết quả từ 1 tới 10 của 12

Chủ đề ::: Help về cách jb ip 4s ios 5.1 (9b179)?

  1. #1
    Tham gia ngày
    Nov 2012
    Tuổi
    25
    Bài gửi
    7
    Thanks
    5
    Được cảm ơn
    0

    Mặc định Help về cách jb ip 4s ios 5.1 (9b179)?

    Mình đang dùng ip 4s chạy ios 5.1. Newbie k biết là có lên đc bản ios 5.1.1 nữa không và dùng tools nào với ạ.

    Nếu k lên đc 5.1.1 nữa thì ở 5.1 thi dùng tools nào để có jailbreak hoàn thiện cho ios 5.1. Cảm ơn cả nhà ạ.





    Xem các chủ đề tương tự:

    Lần sửa cuối bởi suzuki_sport_rgx; 21-11-2012 lúc 10:22 AM Lý do: Sửa tiêu đề hỏi cho rõ ràng hơn!

  2. #2
    Tham gia ngày
    Dec 2009
    Đến từ
    Nhà quê ra thành thị kiếm cơm!!!
    Bài gửi
    15.807
    Thanks
    2.684
    Được cảm ơn
    6.902

    Mặc định

    Quote Nguyên văn bởi tuanpm1102 Xem bài viết
    Mình đang dùng ip 4s chạy ios 5.1. Newbie k biết là có lên đc bản ios 5.1.1 nữa không và dùng tools nào với ạ.

    Nếu k lên đc 5.1.1 nữa thì ở 5.1 thi dùng tools nào để có jailbreak hoàn thiện cho ios 5.1. Cảm ơn cả nhà ạ.
    lên 5.1.1 phải có shsh mới được. kg thì thua. Mình mới phát hiện cách jb 5.1 trong absinthe-win-0.5, nhưng chưa thử, vì kg có máy chạy 5.1. Nếu bạn kg ngại làm chuột bạch, thì thử giúp rồi báo lại, còn kg muốn làm chuột bạch thì cho qua vậy
    Đời không như là mơ....
    Đời quá phũ.....!


  3. #3
    Tham gia ngày
    Nov 2012
    Tuổi
    25
    Bài gửi
    7
    Thanks
    5
    Được cảm ơn
    0

    Mặc định

    Quote Nguyên văn bởi suzuki_sport_rgx Xem bài viết
    lên 5.1.1 phải có shsh mới được. kg thì thua. Mình mới phát hiện cách jb 5.1 trong absinthe-win-0.5, nhưng chưa thử, vì kg có máy chạy 5.1. Nếu bạn kg ngại làm chuột bạch, thì thử giúp rồi báo lại, còn kg muốn làm chuột bạch thì cho qua vậy
    Chỉ sợ dính phải Fake thui

  4. #4
    Tham gia ngày
    Dec 2009
    Đến từ
    Nhà quê ra thành thị kiếm cơm!!!
    Bài gửi
    15.807
    Thanks
    2.684
    Được cảm ơn
    6.902

    Mặc định

    Quote Nguyên văn bởi tuanpm1102 Xem bài viết
    Chỉ sợ dính phải Fake thui
    OK, thấy thông tin có để 5.1, tiếc là kg có máy để test@@

    Đời không như là mơ....
    Đời quá phũ.....!


  5. #5
    Tham gia ngày
    Nov 2012
    Tuổi
    25
    Bài gửi
    7
    Thanks
    5
    Được cảm ơn
    0

    Mặc định

    cho tớ cái link down với

  6. #6
    Tham gia ngày
    Sep 2010
    Tuổi
    31
    Bài gửi
    4.924
    Thanks
    1.031
    Được cảm ơn
    2.608
    Blog Entries
    1

    Mặc định

    Quote Nguyên văn bởi tuanpm1102 Xem bài viết
    cho tớ cái link down với
    thông tin về absinthe-win-0.5 lỗi VPN và ko vào đc cydia => hàng fake

  7. Trong số 2 thành viên sau đây đã cảm ơn mktrieu cho bài viết này:

    suzuki_sport_rgx (21-11-2012), tuanpm1102 (21-11-2012)

  8. #7
    Tham gia ngày
    Dec 2009
    Đến từ
    Nhà quê ra thành thị kiếm cơm!!!
    Bài gửi
    15.807
    Thanks
    2.684
    Được cảm ơn
    6.902

    Mặc định

    Quote Nguyên văn bởi mktrieu Xem bài viết
    thông tin về absinthe-win-0.5 lỗi VPN và ko vào đc cydia => hàng fake
    Fake rùi. Chủ thớt khỏi thử chủ thớt ơi! nhớ rùi@@
    Đời không như là mơ....
    Đời quá phũ.....!


  9. Các thành viên đã cảm ơn suzuki_sport_rgx cho bài viết này:

    tuanpm1102 (21-11-2012)

  10. #8
    Tham gia ngày
    Nov 2012
    Tuổi
    25
    Bài gửi
    7
    Thanks
    5
    Được cảm ơn
    0

    Mặc định

    hic hic. Buồn cho ip4s k có shsh. Lên 5.1.1 thì k có shsh. Lên 6.0.1 thì chưa có cydia

  11. #9
    Tham gia ngày
    Sep 2010
    Tuổi
    31
    Bài gửi
    4.924
    Thanks
    1.031
    Được cảm ơn
    2.608
    Blog Entries
    1

    Mặc định

    Quote Nguyên văn bởi tuanpm1102 Xem bài viết
    hic hic. Buồn cho ip4s k có shsh. Lên 5.1.1 thì k có shsh. Lên 6.0.1 thì chưa có cydia
    5.1 không JB được vậy thì lên 6.0.1 hóng JB luôn đi bạn ^_^

  12. Các thành viên đã cảm ơn mktrieu cho bài viết này:

    tuanpm1102 (21-11-2012)

  13. #10
    Tham gia ngày
    Dec 2010
    Bài gửi
    29
    Thanks
    15
    Được cảm ơn
    5

    Mặc định

    Quote Nguyên văn bởi mktrieu Xem bài viết
    5.1 không JB được vậy thì lên 6.0.1 hóng JB luôn đi bạn ^_^
    5.1 và 6.0.1 jb tethered ok mà.....
    ps/ đang nằm ở 5.1 jb tetherred nè

Trang 1/2 12 CuốiCuối