Hiện kết quả từ 1 tới 3 của 3

Chủ đề ::: Xin app Facebook cho máy IP 3gs phiên bản 4.1.

  1. #1
    Tham gia ngày
    Aug 2010
    Tuổi
    28
    Bài gửi
    66
    Thanks
    62
    Được cảm ơn
    0

    Thumbs up Xin app Facebook cho máy IP 3gs phiên bản 4.1.

    Tình hình mình ko thể cài app FB từ appstorevn, phiên bản os 4.1, bây h có cách nào cài đc ko các bác ?
    Cài online ko đc, có bác nào có app offline ipa dành cho FB ko. phiên bản nào phù hợp hệ điều hành 4.1.

    Thanks các bác !





    Xem các chủ đề tương tự:

    • DIỆP LỤC TỐ - QUÀ TẶNG CỦA TRỜI & ĐẤT
    • http://www.dieplucto.com/

  2. #2
    Avatar của NguyenTri's
    NguyenTri's đang ẩn Iron Man Cop Of HiP Tài sản: 2G iOS hiện tại: 5.0.1 Baseband: %6.15% SHSH: $4.1-5.0.1$
    Tham gia ngày
    May 2011
    Đến từ
    9200
    Tuổi
    28
    Bài gửi
    1.371
    Thanks
    1.113
    Được cảm ơn
    2.375

    Mặc định

    Quote Nguyên văn bởi depzaimegai Xem bài viết
    Tình hình mình ko thể cài app FB từ appstorevn, phiên bản os 4.1, bây h có cách nào cài đc ko các bác ?
    Cài online ko đc, có bác nào có app offline ipa dành cho FB ko. phiên bản nào phù hợp hệ điều hành 4.1.

    Thanks các bác !
    VÀO ĐẤY CHỌN VER THẤP NHÉ!
    http://store.heaveniphone.com/2011/10/facebook.html

    CHÚC THÀNH CÔNG!
    THỦ TỤC KÌA!


  3. Các thành viên đã cảm ơn NguyenTri's cho bài viết này:

    depzaimegai (10-12-2012)

  4. #3
    Avatar của Quangha2603
    Quangha2603 đang ẩn Thành Viên Tâm Huyết Tài sản: 3G, 3GS, 4, 4S, 5, 5S iOS hiện tại: 4.1, 5.1.1, 6.1.2, 6.1.3, 6.1.4, 7 Baseband: 3.04.25, 04.12.05, 5.13, 5.15, 6.15 SHSH: 4.1, 4.2.1, 4.3.3, 5.0.1, 5.1.1, 6.0.1,6.1.3,6.1.4
    Tham gia ngày
    Dec 2011
    Đến từ
    Buôn Ma Thuột City
    Bài gửi
    623
    Thanks
    47
    Được cảm ơn
    117

    Mặc định

    Quote Nguyên văn bởi depzaimegai Xem bài viết
    Tình hình mình ko thể cài app FB từ appstorevn, phiên bản os 4.1, bây h có cách nào cài đc ko các bác ?
    Cài online ko đc, có bác nào có app offline ipa dành cho FB ko. phiên bản nào phù hợp hệ điều hành 4.1.

    Thanks các bác !
    Cũng trên appstorevn. bạn chọn version <= 3 sẽ cài ok !