Hiện kết quả từ 1 tới 4 của 4

Chủ đề ::: help ! lỗi mỗi khi add app bị icon trắng

  1. #1
    Avatar của tuanbl
    tuanbl đang ẩn Thành viên Tài sản: 3gs 8g iOS hiện tại: 6.0.1 Baseband: 5.16.07 SHSH: 4.1 6.0.1
    Tham gia ngày
    Jan 2011
    Đến từ
    bạc liêu
    Tuổi
    24
    Bài gửi
    57
    Thanks
    44
    Được cảm ơn
    5

    Mặc định help ! lỗi mỗi khi add app bị icon trắng

    máy em 3gs lock 5.1.1 bb 6.15 ! mỗi khi add app là bị icon trắng phải respring lại mới hết





    Xem các chủ đề tương tự:

    New Member !

  2. #2
    Avatar của boyyeugirl
    boyyeugirl đang ẩn Super Vip Tài sản: sâu 4s- 64G iOS hiện tại: cao nhất Baseband: cao nhất SHSH: mong ước JBU-Đã thành hiện thực nhưng JB xong SÂU KHÔNG ah
    Tham gia ngày
    Nov 2011
    Đến từ
    MẠNG WIFI NHÀ HÀNG XÓM
    Bài gửi
    4.845
    Thanks
    461
    Được cảm ơn
    1.034

    Mặc định

    Quote Nguyên văn bởi tuanbl Xem bài viết
    máy em 3gs lock 5.1.1 bb 6.15 ! mỗi khi add app là bị icon trắng phải respring lại mới hết
    hầu như máy nào JB cũng từng bị.bạn cài sbsetting đúng không
    THAY LỜI CẢM ƠN

  3. Các thành viên đã cảm ơn boyyeugirl cho bài viết này:

    tuanbl (15-12-2012)

  4. #3
    Tham gia ngày
    Sep 2010
    Tuổi
    31
    Bài gửi
    4.924
    Thanks
    1.016
    Được cảm ơn
    2.608
    Blog Entries
    1

    Mặc định

    Quote Nguyên văn bởi tuanbl Xem bài viết
    máy em 3gs lock 5.1.1 bb 6.15 ! mỗi khi add app là bị icon trắng phải respring lại mới hết
    lỗi do JB gây ra, chính xác là do mobilesubstrate gây nên ^_^

  5. Các thành viên đã cảm ơn mktrieu cho bài viết này:

    tuanbl (15-12-2012)

  6. #4
    Avatar của tuanbl
    tuanbl đang ẩn Thành viên Tài sản: 3gs 8g iOS hiện tại: 6.0.1 Baseband: 5.16.07 SHSH: 4.1 6.0.1
    Tham gia ngày
    Jan 2011
    Đến từ
    bạc liêu
    Tuổi
    24
    Bài gửi
    57
    Thanks
    44
    Được cảm ơn
    5

    Mặc định

    z là chấp nhận sóng chung với lũ
    New Member !