Hiện kết quả từ 1 tới 4 của 4

Chủ đề ::: Cho Em hỏi tý

  1. #1
    Tham gia ngày
    Nov 2012
    Bài gửi
    9
    Thanks
    4
    Được cảm ơn
    0

    Exclamation Cho Em hỏi tý

    cái phần mềm bytafont có dùng được cho 4.2.1 không vậy





    Xem các chủ đề tương tự:


  2. #2
    Avatar của Quangha2603
    Quangha2603 đang ẩn Thành Viên Tâm Huyết Tài sản: 3G, 3GS, 4, 4S, 5, 5S iOS hiện tại: 4.1, 5.1.1, 6.1.2, 6.1.3, 6.1.4, 7 Baseband: 3.04.25, 04.12.05, 5.13, 5.15, 6.15 SHSH: 4.1, 4.2.1, 4.3.3, 5.0.1, 5.1.1, 6.0.1,6.1.3,6.1.4
    Tham gia ngày
    Dec 2011
    Đến từ
    Buôn Ma Thuột City
    Bài gửi
    585
    Thanks
    47
    Được cảm ơn
    114

    Mặc định

    Quote Nguyên văn bởi dunghoigihg Xem bài viết
    cái phần mềm bytafont có dùng được cho 4.2.1 không vậy
    Đã không chịu tìm mà cách hỏi thế này nữa chứ... bó tay ! gõ chữ
    bytafont ngay trên 4r là biết đó !

  3. #3
    Avatar của boyyeugirl
    boyyeugirl đang ẩn Super Vip Tài sản: sâu 4s- 64G iOS hiện tại: cao nhất Baseband: cao nhất SHSH: mong ước JBU-Đã thành hiện thực nhưng JB xong SÂU KHÔNG ah
    Tham gia ngày
    Nov 2011
    Tuổi
    25
    Bài gửi
    3.086
    Thanks
    317
    Được cảm ơn
    712

    Mặc định

    Bạn cài vào là biết ngay có hỗ trợ không ấy mà.P/s: lần sau bạn nhớ viết tiêu để rõ ràng nha
    THANK MÌNH CÁI KHÍCH LỆ
    GIÚP ĐƯỢC BẠN MÌNH CŨNG VUI
    VUI CHO BẠN CŨNG LÀ VUI CHO MÌNH

  4. Các thành viên đã cảm ơn boyyeugirl cho bài viết này:

    NIK (09-12-2012)

  5. #4
    Avatar của NIK
    NIK đang ẩn I Love iOSHeaveniPhoneTPHCM Tài sản: Nokia 1280 iOS hiện tại: 6.1.1 Baseband: No all SHSH: Ko có. Có Lambor thui
    Tham gia ngày
    Jan 2011
    Đến từ
    Xì Gòn
    Bài gửi
    3.071
    Thanks
    1.332
    Được cảm ơn
    3.099
    Blog Entries
    22